L’ANSI met en garde contre des failles dans le navigateur Google Chrome

L’ANSI met en garde contre  des failles dans le navigateur Google Chrome
L’Agence Nationale de Sécurité Informatique ( ANSI) a mis en garde, vendredi, les internautes contre l’existence d’une vulnérabilité dans le navigateur web ” Google Chrome “. L’ANSI a fait savoir dans un communiqué, que l’exploitation de cette faille pourrait permettre à une cyber-attaque de pousser un utilisateur du net à visiter une page web et d’exécuter un code arbitraire.

Or, cette opération est susceptible de mettre en péril en péril les données personnelles de cet utilisateur.A cet égard, l’agence appelle les internautes à mettre à jour leur navigateur en installant la version ” 114.0.5735.106 ” pour Linux ainsi que Mac, et ” 114.0.5735.110 ” pour Windows.